Subskrybuj RSS RSS
envelope  |  mapa serwisu  | 
en
newsletter
wprowadź swój adres e-mail w celu otrzymywania od nas informacji o nowościach i promocjach
Wersja pakietu asix 4.02.000 zawierała poważny błąd w module ASMEN i została zastąpiona wersją 4.02.001. Użytkowników wersji asix 4.02.000, którzy natrafią na komunikat o przekroczeniu ilości zmiennych zadeklarowanych w licencji, prosimy o kontakt w celu aktualizacji wersji. Również moduł odpowiedzialny za sprawdzanie obecności klucza HASP mógł w przypadku użycia licencji Asix4Internet zachowywać się błędnie. Obie usterki zostały usunięte w wersji asix 4.02.001.

Firma ASKOM przeprasza Klientów za wynikające stąd niedogodności.

Menedżer Produktu ASIX
Marian Strzałkowski